WordPress: Sicherheits-Update für alle Versionen ab 3.7

0

Das Update ist eine Sicherheitsversion für alle Versionen seit WordPress 3.

7.

Die Entwickler empfehlen dringend, Websites unverzüglich zu aktualisieren.

 WordPress-Versionen 5.

0 und früher sind von den folgenden Fehlern betroffen, die in Version 5.

Tun Sie mir einen Gefallen: Bitte TEILEN Sie diesen Beitrag.

0.

1 behoben wurden.

Aktualisierte Versionen von WordPress 4.

9 und älteren Versionen sind auch für Benutzer verfügbar, die noch nicht auf 5.

0 aktualisiert haben:

Neulich erst ist das große Update auf WordPress 5.

0 erschienen.

Ein Update, welches viele Betreiber noch abwarten.

Viele schauen erst einmal, welche Probleme auftreten und installieren dann eine Version mit weniger Fehlern.

Nun ist bereits WordPress 5.

0.

1 erschienen, aber auch ältere WordPress-Versionen haben ein Update verpasst bekommen – und wenn ihr die automatische Aktualisierung aktiviert habt, dann solltet ihr sogar schon mit WordPress 4.

9.

9 unterwegs sein.

Gefällt dir der Artikel? Dann teile ihn mit deinen Freunden.

tekk.tv TechnologieNachrichten

Share.

Leave A Reply